<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"dark"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.legacy.de/news/1270-distoxia-veroeffentlichen-neues-album-visiones-de-medianoche-und-lassen-reinhoeren.html" />
	<meta name="author" content="Jonathan Jancsary (JJ)" />
	<meta name="description" content="Offizielle website of LEGACY Magazine - serving the scene since 1999" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LEGACY - The Voice from the Dark Side - DISTOXIA veröffentlichen neues Album &quot;Visiones De Medianoche&quot; und lassen reinhören</title>
	<link href="http://www.legacy.de/component/search/?Itemid=218&amp;catid=17&amp;id=1270&amp;format=opensearch" rel="search" title="Search LEGACY - The Voice from the Dark Side" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_sun/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_sun/widgetkit/widgets/tabs-sun/style/tab.css" rel="stylesheet" type="text/css" id="tabs-widget-css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"28a10de36d6ad5362546042e13f664d3","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_MESSAGE":"This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.","PLG_SYS_EPRIVACY_JSMESSAGE":"By clicking OK, you are accepting cookies.","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"}}</script>
	<script src="/media/system/js/mootools-core.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-28cf25ec.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-a4f9029c.js" type="text/javascript"></script>
	<script type="text/javascript">
jwplayer.key="ABCdeFG123456SeVenABCdeFG123456SeVen=="; /* JW Player API Key */JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
window.plg_system_eprivacy_options = {"displaytype":"confirm","autoopen":true,"accepted":false,"version":"3.8.3","root":"http:\/\/www.legacy.de\/"};
GOOGLE_MAPS_API_KEY = "AIzaSyC0XinnaNVOvaYKCrdd_7q4CQynGFRu81I";
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_sun/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_sun/styles/dark/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_sun/styles/dark/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_sun/css/custom.css">
<script src="/templates/yoo_sun/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_sun/warp/js/social.js"></script>
<script src="/templates/yoo_sun/js/theme.js"></script>
<script src="/templates/yoo_sun/js/simpleWeather.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-body-background">

    <div class="tm-page">

        
        <div class="tm-container uk-container uk-container-center tm-container-large">

                            <div class="tm-dropdown-overlay uk-position-relative" data-uk-dropdown-overlay="{cls:'tm-dropdown-overlay uk-position-absolute uk-width-1-1'}">
                    <nav id="tm-navbar" class="tm-navbar uk-navbar uk-clearfix">

                        <div class="uk-visible-large">
                                                            <a class="uk-navbar-brand uk-float-left" href="http://www.legacy.de">
	<img src="/images/legacy-200.png" alt="LEGACY" class="uk-responsive-height" /></a>
                            
                                                            <div class="uk-float-left"><ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Home</a></li><li class="uk-parent uk-active" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/news.html" class="tm-tag-2">News</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/news/voe-termine.html">VÖ-Termine</a></li></ul></div></div></div></li><li><a href="/exklusives.html" class="tm-tag-2">Exklusives</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/reviews.html" class="tm-tag-3">Reviews</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/reviews/movies.html" class="tm-tag-3">Movies</a></li></ul></div></div></div></li><li><a href="/stories.html" class="tm-tag-4">Stories</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/live.html" class="tm-tag-3">Live</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/live/berichte-galerien.html" class="tm-tag-4">Berichte &amp; Galerien</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/live/legacy-presents.html" class="tm-tag-4">LEGACY presents</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/magazin.html" class="tm-tag-7">Magazin</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/magazin/heftarchiv.html" class="tm-tag-4">Heftarchiv</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/magazin/infos-zur-heft-cd.html">Infos zur Heft-CD</a></li></ul></div></div></div></li><li><a href="/abo.html">Abo</a></li><li><a href="http://archiv.legacy.de" class="tm-tag-9" target="_blank" rel="noopener noreferrer">Archiv</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/legacy-tv.html" class="tm-tag-10">Legacy-TV</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/legacy-tv/music-videos.html" class="tm-tag-10">Music-Videos</a></li><li><a href="/legacy-tv/stories-reports.html" class="tm-tag-10">Stories &amp; Reports</a></li><li><a href="/legacy-tv/live.html" class="tm-tag-10">Live</a></li></ul></div></div></div></li><li><a href="http://www.legacy-shop.com" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></div>
                            
                            <div class="uk-panel">
	<p class="uk-icon-small">

	<a href="https://www.facebook.com/LegacyMagazin/" target="_blank" class="uk-icon-hover uk-icon-facebook"></a>
</p></div>
                                                            <div class="uk-float-right">
<form id="search-40-5a619128082be" class="uk-search" action="/news.html" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
                                                    </div>

                                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large uk-navbar-flip" data-uk-offcanvas></a>
                        
                                                    <div class="tm-logo-small uk-navbar-content uk-hidden-large">
                                <a href="http://www.legacy.de">
	<img src="/images/legacy-100.png" alt="Legacy" class="uk-responsive-height" /></a>
                            </div>
                        
                    </nav>
                </div>
            
            <div class="tm-container-background">
                
                                    <section id="tm-top-b" class="uk-grid uk-grid-collapse tm-block-divider uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-1"><div class="uk-panel uk-hidden-small uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/84.html" target="_blank" rel="noopener noreferrer"
							title="Maxi: Lucha">
							<img
								src="http://www.legacy.de/images/banners/4523_Onlinebanner_LU1_2_Desktop_v2.jpg"
								alt="Lucho"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>

<div class="uk-width-1-1 uk-hidden-medium uk-hidden-large"><div class="uk-panel uk-panel-space uk-hidden-large uk-hidden-medium uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/85.html" target="_blank" rel="noopener noreferrer"
							title="Mobile: Lucha">
							<img
								src="http://www.legacy.de/images/banners/4524_Onlinebanner_LU1_2_Mobile_v2.jpg"
								alt="Lucha"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                
                                    <div id="tm-middle" class="tm-middle uk-grid uk-grid-collapse" data-uk-grid-match>

                                                    <div class="tm-main uk-width-medium-3-4 uk-grid-collapse">

                                
                                                                    <main id="tm-content" class="tm-content uk-panel uk-panel-space">

                                                                                    <ul class="uk-breadcrumb"><li><a href="/">Home</a></li><li><a href="/news.html">News</a></li><li class="uk-active"><span>DISTOXIA veröffentlichen neues Album &quot;Visiones De Medianoche&quot; und lassen reinhören</span></li></ul>
                                        
                                        <div id="system-message-container">
</div>

<article class="uk-article tm-tag-1" data-permalink="http://www.legacy.de/news/1270-distoxia-veroeffentlichen-neues-album-visiones-de-medianoche-und-lassen-reinhoeren.html">

        <p class="uk-badge"><a href="/component/tags/tag/news.html">News</a></p>
    
        <div class="uk-grid" data-uk-grid-margin>
        <div class="uk-width-1-1 uk-width-medium-1-2 uk-float-right uk-flex-order-last-medium">
    
                        <img src="/images/news/Distoxia.jpg" alt="">
            
            </div>
        <div class="uk-width-1-1 uk-width-medium-1-2">
    
                        <h1 class="uk-article-title">
                DISTOXIA veröffentlichen neues Album &quot;Visiones De Medianoche&quot; und lassen reinhören            </h1>
        
        
                <p class="uk-article-meta uk-margin-top-remove">

            Written by Jonathan Jancsary (JJ) on <time datetime="2018-01-18" pubdate>18 January 2018</time>.
        </p>
            
        
        
                    
<p>Metalheads mit offenen Ohren aufgepasst - die Dark-Electro-Band DISTOXIA ver&ouml;ffentlicht am 16. Februar 2018 via Insane Records ein neues Album namens "Visiones De Medianoche".</p>
 
<p>Bei DISTOXIA handelt es sich um eine chilenische Ein-Mann-Band, die mit dunkler Electro-Musik tanzbare Beats erzeugt und nun ein weiteres Album namens "Visiones De Medianoche" am Start hat. Insgesamt werden auf der Scheibe 13 Tracks zu h&ouml;ren sein, wobei es sich bei zwei Songs um Remixes von den Bands C-Lekktor und Freakangel handelt. Au&szlig;erdem wird es auch eine Kollaboration mit Reaxion Guerrilla zu h&ouml;ren geben.<br /><br />Insane Records werden das kommende Album nicht nur digital ver&ouml;ffentlichen, sondern auch physisch, und zwar limitiert auf 150 St&uuml;ck. Wer sich schon einen ersten Eindruck von der Scheibe verschaffen will, der hat mithilfe eines Video-Previews und eines Lyric-Videos die Chance dazu:<br /><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_d4bf960f65002cbe54a223d2522c020c" class="avPlayerBlock">
			<iframe src="https://www.youtube.com/embed/C9FvSg7c3Gc?rel=0&amp;fs=1&amp;wmode=transparent" width="600" height="400" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) ends here -->

<br /><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_1_78690088370c7d508faf04e5e9daa316" class="avPlayerBlock">
			<iframe src="https://www.youtube.com/embed/-Q3w_xSXefA?rel=0&amp;fs=1&amp;wmode=transparent" width="600" height="400" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) ends here -->

<br /><br />Wem die Mucke gef&auml;llt, der kann sie entweder auf der <a href="https://goo.gl/i5jMct" title="Homepage des Labels" target="_blank">Homepage des Labels</a> oder auf der <a href="https://goo.gl/ZFBS7c" title="Bandcamp-Seite" target="_blank">Bandcamp-Seite</a> vorbestellen.</p>        
        
        
        
            </div>
    </div>
    
    
    
</article>

                                    </main>
                                
                                
                            </div>
                        
                                                                                                                                        <aside class="tm-sidebar-b uk-width-medium-1-4 tm-block-muted tm-sidebar-divider"><div class="uk-panel uk-panel-space">
	<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=791100&js=1&site=8476&b=305&target=_blank&title=EMP" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=791100&site=8476&type=b305&bnb=305" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=791100&site=8476&b=305" border="0" title="EMP" alt="EMP" width="300" height="250" /></a></noscript>
<!-- END PARTNER PROGRAM --></div>
<div class="uk-panel">
	<p><a href="http://ads.metalcasino.com/redirect.aspx?pid=2156&amp;bid=1490&amp;lpid=12" target="_blank"><img src="/images/banners/Casino_EN_600x600_1495.jpg" alt="Meta Casino" width="100%" height="NaN" /></a></p></div>
<div class="uk-panel uk-panel-space">
	<h3>LEGACY PRESENts</h3>
<p>

<div id="wk-grid243" class="uk-grid-width-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/NEO_Poster_01.jpg" class=" uk-overlay-scale" alt="Ne Obliviscaris" width="1000" height="1414"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/legacy-presents/1192-neobliviscaris.html"></a></div></div>
            
            
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/SEPULTURA-Tourposter-2018-GAS-dates-web.jpg" class=" uk-overlay-scale" alt="SEPULTURA &amp; OBSCURA &amp; GOATWHORE &amp; FIT FOR AN AUTOPSY" width="1250" height="1769"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/legacy-presents/1011-sepultura-obscura-goatwhore-fit-for-an-autopsy.html"></a></div></div>
            
            
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/RAM-Tour-2018-.jpg" class=" uk-overlay-scale" alt="RAM &amp; PORTRAIT" width="1000" height="1440"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/legacy-presents/1141-ram-portrait.html"></a></div></div>
            
            
            
            
            
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grid243')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel uk-panel-space">
	<div class="fb-page" data-href="https://www.facebook.com/LegacyMagazin/?fref=ts" data-tabs="timeline" data-width="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/LegacyMagazin/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LegacyMagazin/?fref=ts">Legacy - The Voice From The Dark Side</a></blockquote>
</div></div>
<div class="uk-panel uk-panel-space">
	<p align="center"><a href="http://metalforum.com/mfblast/www/delivery/ck.php?n=a8bbc618&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://metalforum.com/mfblast/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8bbc618" alt="" border="0" /></a></p></div>
<div class="uk-panel uk-panel-space">
	<h3 class="uk-margin-bottom">Live-Reviews</h3>


<div id="wk-gridabb" class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-text-left " data-uk-grid="{gutter: ' 30'}" >


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="http://www.legacy.de/images/galleries/2017-11-24-alicecooper/ALICECOOPER36.jpg" class=" uk-overlay-scale" alt="Alice Cooper - Neumarkt, Jurahalle - 24.11.2017" width="1000" height="667"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/berichte-galerien/1257-alice-cooper-neumarkt-jurahalle-24-11-2017.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/live/berichte-galerien/1257-alice-cooper-neumarkt-jurahalle-24-11-2017.html">Alice Cooper - Neumarkt, Jurahalle - 24.11.2017</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Written on <time datetime="2018-01-13 09:40:16">Saturday, 13 January 2018</time></p>
            
            
            
            
                        <p><a class="uk-button uk-button-link" href="/live/berichte-galerien/1257-alice-cooper-neumarkt-jurahalle-24-11-2017.html">Read more</a></p>
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/christmasbash2017.JPG" class=" uk-overlay-scale" alt="Turisas, Edguy, Doro @ Christmasbash Geiselwind, 02.12.2017" width="1920" height="1080"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/berichte-galerien/1198-turisas-edguy-doro-christmasbash-geiselwind-02-12-2017.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/live/berichte-galerien/1198-turisas-edguy-doro-christmasbash-geiselwind-02-12-2017.html">Turisas, Edguy, Doro @ Christmasbash Geiselwind, 02.12.2017</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Written on <time datetime="2017-12-18 12:59:16">Monday, 18 December 2017</time></p>
            
            
            
            
                        <p><a class="uk-button uk-button-link" href="/live/berichte-galerien/1198-turisas-edguy-doro-christmasbash-geiselwind-02-12-2017.html">Read more</a></p>
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/JESSSunvemtal.jpg" class=" uk-overlay-scale" alt="JESS AND THE ANCIENT ONES, CARONTE, ANOMALIE @ p.m.k, Innsbruck (AT), 12.12.2017" width="1500" height="1002"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/live/berichte-galerien/1187-jess-and-the-ancient-ones-caronte-anomalie-p-m-k-innsbruck-at-12-12-2017.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/live/berichte-galerien/1187-jess-and-the-ancient-ones-caronte-anomalie-p-m-k-innsbruck-at-12-12-2017.html">JESS AND THE ANCIENT ONES, CARONTE, ANOMALIE @ p.m.k, Innsbruck (AT), 12.12.2017</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Written on <time datetime="2017-12-13 22:04:44">Wednesday, 13 December 2017</time></p>
            
            
            
            
                        <p><a class="uk-button uk-button-link" href="/live/berichte-galerien/1187-jess-and-the-ancient-ones-caronte-anomalie-p-m-k-innsbruck-at-12-12-2017.html">Read more</a></p>
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gridabb')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>

</div></aside>
                                                    
                    </div>
                
                                    <section id="tm-bottom-a" class="uk-grid uk-grid-collapse tm-block-alternative uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-space uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/86.html" target="_blank" rel="noopener noreferrer"
							title="Standard: Abendland Projekt">
							<img
								src="http://www.legacy.de/images/banners/banner_abendland_3.jpg"
								alt="Abendland Projekt"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
										<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=791100&js=1&site=8476&b=244&target=_blank&title=sale" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=791100&site=8476&type=b244&bnb=244" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=791100&site=8476&b=244" border="0" title="sale" alt="sale" width="728" height="90" /></a></noscript>
<!-- END PARTNER PROGRAM -->				<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                                    <section id="tm-bottom-b" class="uk-grid uk-grid-collapse uk-hidden-small tm-block-muted uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-1"><div class="uk-panel uk-hidden-small uk-text-center"><div class="bannergroup">

	<div class="banneritem">
										<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=791100&js=1&site=8476&b=244&target=_blank&title=sale" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=791100&site=8476&type=b244&bnb=244" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=791100&site=8476&b=244" border="0" title="sale" alt="sale" width="728" height="90" /></a></noscript>
<!-- END PARTNER PROGRAM -->				<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                            </div>

                            <footer id="tm-footer" class="tm-footer">

                                            <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                    
                    <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/impressum.html">Impressum</a></li><li><a href="/haftungsauschluss.html">Haftungsauschluss</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
                </footer>
            
            
        </div>

                    <div id="offcanvas" class="uk-offcanvas">
                <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><div class="uk-panel">
<form id="search-113-5a61912813bbb" class="uk-search" action="/news.html" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="/news.html" class="tm-tag-2">News</a><ul class="uk-nav-sub"><li><a href="/news/voe-termine.html">VÖ-Termine</a></li></ul></li><li><a href="/exklusives.html" class="tm-tag-2">Exklusives</a></li><li class="uk-parent"><a href="/reviews.html" class="tm-tag-3">Reviews</a><ul class="uk-nav-sub"><li><a href="/reviews/movies.html" class="tm-tag-3">Movies</a></li></ul></li><li><a href="/stories.html" class="tm-tag-4">Stories</a></li><li class="uk-parent"><a href="/live.html" class="tm-tag-3">Live</a><ul class="uk-nav-sub"><li><a href="/live/berichte-galerien.html" class="tm-tag-4">Berichte &amp; Galerien</a></li><li><a href="/live/legacy-presents.html" class="tm-tag-4">LEGACY presents</a></li></ul></li><li class="uk-parent"><a href="/magazin.html" class="tm-tag-7">Magazin</a><ul class="uk-nav-sub"><li><a href="/magazin/heftarchiv.html" class="tm-tag-4">Heftarchiv</a></li><li><a href="/magazin/infos-zur-heft-cd.html">Infos zur Heft-CD</a></li></ul></li><li><a href="/abo.html">Abo</a></li><li><a href="http://archiv.legacy.de" class="tm-tag-9" target="_blank" rel="noopener noreferrer">Archiv</a></li><li class="uk-parent"><a href="/legacy-tv.html" class="tm-tag-10">Legacy-TV</a><ul class="uk-nav-sub"><li><a href="/legacy-tv/music-videos.html" class="tm-tag-10">Music-Videos</a></li><li><a href="/legacy-tv/stories-reports.html" class="tm-tag-10">Stories &amp; Reports</a></li><li><a href="/legacy-tv/live.html" class="tm-tag-10">Live</a></li></ul></li><li><a href="http://www.legacy-shop.com" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></div>
            </div>
        
    </div>

</body>
</html>
