<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"dark"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.legacy.de/exklusives/1221-exklusiv-das-abendland-projekt-praesentieren-lyric-video-zu-staub-im-licht.html" />
	<meta name="author" content="Jonathan Jancsary (JJ)" />
	<meta name="description" content="Offizielle website of LEGACY Magazine - serving the scene since 1999" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LEGACY - The Voice from the Dark Side - Exklusiv: DAS ABENDLAND PROJEKT präsentieren Lyric-Video zu ,Staub im Licht'</title>
	<link href="http://www.legacy.de/component/search/?Itemid=256&amp;catid=43&amp;id=1221&amp;format=opensearch" rel="search" title="Search LEGACY - The Voice from the Dark Side" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_sun/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_sun/widgetkit/widgets/tabs-sun/style/tab.css" rel="stylesheet" type="text/css" id="tabs-widget-css" />
	<style type="text/css">
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d433b4ab630fcd45d7ae042f9ce7b99c","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_MESSAGE":"This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.","PLG_SYS_EPRIVACY_JSMESSAGE":"By clicking OK, you are accepting cookies.","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"}}</script>
	<script src="/media/system/js/mootools-core.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?19e3c2f00fd69e0f41818b01b79df17b" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js" type="text/javascript"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-28cf25ec.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-a4f9029c.js" type="text/javascript"></script>
	<script type="text/javascript">
jwplayer.key="ABCdeFG123456SeVenABCdeFG123456SeVen=="; /* JW Player API Key */JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
window.plg_system_eprivacy_options = {"displaytype":"confirm","autoopen":true,"accepted":false,"version":"3.8.3","root":"http:\/\/www.legacy.de\/"};
GOOGLE_MAPS_API_KEY = "AIzaSyC0XinnaNVOvaYKCrdd_7q4CQynGFRu81I";
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_sun/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_sun/styles/dark/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_sun/styles/dark/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_sun/css/custom.css">
<script src="/templates/yoo_sun/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_sun/warp/js/social.js"></script>
<script src="/templates/yoo_sun/js/theme.js"></script>
<script src="/templates/yoo_sun/js/simpleWeather.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-body-background">

    <div class="tm-page">

        
        <div class="tm-container uk-container uk-container-center tm-container-large">

                            <div class="tm-dropdown-overlay uk-position-relative" data-uk-dropdown-overlay="{cls:'tm-dropdown-overlay uk-position-absolute uk-width-1-1'}">
                    <nav id="tm-navbar" class="tm-navbar uk-navbar uk-clearfix">

                        <div class="uk-visible-large">
                                                            <a class="uk-navbar-brand uk-float-left" href="http://www.legacy.de">
	<img src="/images/legacy-200.png" alt="LEGACY" class="uk-responsive-height" /></a>
                            
                                                            <div class="uk-float-left"><ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Home</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/news.html" class="tm-tag-2">News</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/news/voe-termine.html">VÖ-Termine</a></li></ul></div></div></div></li><li class="uk-active"><a href="/exklusives.html" class="tm-tag-2">Exklusives</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/reviews.html" class="tm-tag-3">Reviews</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/reviews/movies.html" class="tm-tag-3">Movies</a></li></ul></div></div></div></li><li><a href="/stories.html" class="tm-tag-4">Stories</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/live.html" class="tm-tag-3">Live</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/live/berichte-galerien.html" class="tm-tag-4">Berichte &amp; Galerien</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/live/legacy-presents.html" class="tm-tag-4">LEGACY presents</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/magazin.html" class="tm-tag-7">Magazin</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/magazin/heftarchiv.html" class="tm-tag-4">Heftarchiv</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/magazin/infos-zur-heft-cd.html">Infos zur Heft-CD</a></li></ul></div></div></div></li><li><a href="/abo.html">Abo</a></li><li><a href="http://archiv.legacy.de" class="tm-tag-9" target="_blank" rel="noopener noreferrer">Archiv</a></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/legacy-tv.html" class="tm-tag-10">Legacy-TV</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/legacy-tv/music-videos.html" class="tm-tag-10">Music-Videos</a></li><li><a href="/legacy-tv/stories-reports.html" class="tm-tag-10">Stories &amp; Reports</a></li><li><a href="/legacy-tv/live.html" class="tm-tag-10">Live</a></li></ul></div></div></div></li><li><a href="http://www.legacy-shop.com" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></div>
                            
                            <div class="uk-panel">
	<p class="uk-icon-small">

	<a href="https://www.facebook.com/LegacyMagazin/" target="_blank" class="uk-icon-hover uk-icon-facebook"></a>
</p></div>
                                                            <div class="uk-float-right">
<form id="search-40-5a468170585c7" class="uk-search" action="/exklusives.html" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
                                                    </div>

                                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large uk-navbar-flip" data-uk-offcanvas></a>
                        
                                                    <div class="tm-logo-small uk-navbar-content uk-hidden-large">
                                <a href="http://www.legacy.de">
	<img src="/images/legacy-100.png" alt="Legacy" class="uk-responsive-height" /></a>
                            </div>
                        
                    </nav>
                </div>
            
            <div class="tm-container-background">
                
                                    <section id="tm-top-b" class="uk-grid uk-grid-collapse tm-block-divider uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-1"><div class="uk-panel uk-hidden-small uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/84.html" target="_blank" rel="noopener noreferrer"
							title="Maxi: Lucha">
							<img
								src="http://www.legacy.de/images/banners/4523_Onlinebanner_LU1_2_Desktop_v2.jpg"
								alt="Lucho"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>

<div class="uk-width-1-1 uk-hidden-medium uk-hidden-large"><div class="uk-panel uk-panel-space uk-hidden-large uk-hidden-medium uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/85.html" target="_blank" rel="noopener noreferrer"
							title="Mobile: Lucha">
							<img
								src="http://www.legacy.de/images/banners/4524_Onlinebanner_LU1_2_Mobile_v2.jpg"
								alt="Lucha"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                
                                    <div id="tm-middle" class="tm-middle uk-grid uk-grid-collapse" data-uk-grid-match>

                                                    <div class="tm-main uk-width-medium-3-4 uk-grid-collapse">

                                
                                                                    <main id="tm-content" class="tm-content uk-panel uk-panel-space">

                                        
                                        <div id="system-message-container">
</div>

<article class="uk-article tm-tag-5" data-permalink="http://www.legacy.de/exklusives/1221-exklusiv-das-abendland-projekt-praesentieren-lyric-video-zu-staub-im-licht.html">

        <p class="uk-badge"><a href="/component/tags/tag/exklusives.html">Exklusives</a></p>
    
    
    
    
                        <h1 class="uk-article-title">
                Exklusiv: DAS ABENDLAND PROJEKT präsentieren Lyric-Video zu ,Staub im Licht'            </h1>
        
        
            
        
        
                    
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_29bab73068cb9aff2da5715126882c5a" class="avPlayerBlock">
			<iframe src="https://www.youtube.com/embed/AH_SFX91cg0?rel=0&amp;fs=1&amp;wmode=transparent" width="600" height="400" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) ends here -->

</p>
 
<p>Die Neoklassiker DAS ABENDLAND PROJEKT, die ihre Musik nicht mit Gesang, sondern mit gesprochenen Worten unterlegen, haben zu ihrer Komposition ,Staub im Licht' ein Lyric-Video kreiert, das wir Euch heute exklusiv pr&auml;sentieren d&uuml;rfen!<br /><br />Der Song ,Staub im Licht' stammt vom k&uuml;rzlich erschienenen zweiten Album "Sturmwinds brennende Fl&uuml;gel" (Timezone), auf welchem das Duo Andr&eacute; Lamijon und Jens Semrau die verschiedenen Arten der Liebe besingen und thematisieren.<br /><br />Das Album selbst kann <a href="https://timezonerecords.lnk.to/SturmwindsBrennendeFluegel" target="_blank" title="hier">hier </a>bestellt werden. Mehr Infos &uuml;ber Band und Album findet Ihr auf der <a href="https://www.facebook.com/dasAbendlandProjekt/?hc_ref=ARQeY73qigP5jQbfc9k6Yoj2ZM5n-Ud-z_9j9-UALyntyGEjGa0JIZxirG6HwLW9k8c" target="_blank" title="Facebook-Seite">Facebook-Seite</a> der Herren beziehungsweise in unserer Ausgabe #112, in welcher sich ein Interview mit dem ABENDLAND PROJEKT findet.</p>        
        
        
        
    
    
    
</article>

                                    </main>
                                
                                
                            </div>
                        
                                                                                                                                        <aside class="tm-sidebar-b uk-width-medium-1-4 tm-block-muted tm-sidebar-divider"><div class="uk-panel">
	<p><a href="http://ads.metalcasino.com/redirect.aspx?pid=2156&amp;bid=1490&amp;lpid=12" target="_blank"><img src="/images/banners/Casino_EN_600x600_1495.jpg" alt="Meta Casino" width="100%" height="NaN" /></a></p></div>
<div class="uk-panel uk-panel-space">
	<h3>LATEST NEWS</h3>
<p>

<div id="wk-grid414" class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-grid-small uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/news/Eigensinn.jpg" class=" uk-overlay-scale" alt="EIGENSINN kommen mit neuem Album auf Tour" width="1136" height="758"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/news/1222-eigensinn-kommen-mit-neuem-album-auf-tour.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/news/1222-eigensinn-kommen-mit-neuem-album-auf-tour.html">EIGENSINN kommen mit neuem Album auf Tour</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/news/letzteinstanz1.jpg" class=" uk-overlay-scale" alt="LETZTE INSTANZ: Videokooperation mit ORPHANED LAND für guten Zweck" width="900" height="599"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/news/1219-letzte-instanz-videokooperation-mit-orphaned-land-fuer-guten-zweck.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/news/1219-letzte-instanz-videokooperation-mit-orphaned-land-fuer-guten-zweck.html">LETZTE INSTANZ: Videokooperation mit ORPHANED LAND für guten Zweck</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/live/QuantheonTouring2.jpg" class=" uk-overlay-scale" alt="ANGANTYR und EREB ALTOR kommen auf Europa-Tour" width="679" height="960"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/news/1218-angantyr-und-ereb-altor-kommen-auf-europa-tour.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove uk-margin-bottom-remove uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/news/1218-angantyr-und-ereb-altor-kommen-auf-europa-tour.html">ANGANTYR und EREB ALTOR kommen auf Europa-Tour</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-grid414')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel uk-panel-space">
	<h3>NEUESTE STORIES</h3>
<p>

<div id="wk-gride37" class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-grid-small uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/news/mindpatrol1.jpg" class=" uk-overlay-scale" alt="MINDPATROL" width="960" height="960"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/stories/1215-mindpatrol.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/stories/1215-mindpatrol.html">MINDPATROL</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/news/nightdemon2.jpg" class=" uk-overlay-scale" alt="NIGHT DEMON" width="912" height="960"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/stories/1214-night-demon.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/stories/1214-night-demon.html">NIGHT DEMON</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


    <div>
        <div class="uk-panel">

            
            
                        <div class="uk-text-center uk-panel-teaser"><div class="uk-overlay uk-overlay-hover "><img src="/images/news/lucifers2.jpg" class=" uk-overlay-scale" alt="John Lawton (Lucifer's Friend/Ex-Uriah Heep)" width="960" height="684"><div class="uk-overlay-panel uk-overlay-background uk-overlay-icon uk-overlay-fade"></div><a class="uk-position-cover" href="/stories/1213-john-lawton-lucifer-s-friend-ex-uriah-heep.html"></a></div></div>
            
            
                        <h3 class="uk-panel-title uk-margin-bottom-remove uk-margin-bottom-remove uk-margin-bottom-remove">

                                    <a class="uk-link-reset" href="/stories/1213-john-lawton-lucifer-s-friend-ex-uriah-heep.html">John Lawton (Lucifer's Friend/Ex-Uriah Heep)</a>
                
                
            </h3>
            
            
            
            
            
            
            
        </div>
    </div>


</div>

<script>
(function($){

    // get the images of the gallery and replace it by a canvas of the same size to fix the problem with overlapping images on load.
    $('img[width][height]:not(.uk-overlay-panel)', $('#wk-gride37')).each(function() {

        var $img = $(this);

        if (this.width == 'auto' || this.height == 'auto' || !$img.is(':visible')) {
            return;
        }

        var $canvas = $('<canvas class="uk-responsive-width"></canvas>').attr({width:$img.attr('width'), height:$img.attr('height')}),
            img = new Image,
            release = function() {
                $canvas.remove();
                $img.css('display', '');
                release = function(){};
            };

        $img.css('display', 'none').after($canvas);

        $(img).on('load', function(){ release(); });
        setTimeout(function(){ release(); }, 1000);

        img.src = this.src;

    });

})(jQuery);
</script>
</p></div>
<div class="uk-panel uk-panel-space">
	<p align="center"><a href="http://metalforum.com/mfblast/www/delivery/ck.php?n=a8bbc618&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://metalforum.com/mfblast/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8bbc618" alt="" border="0" /></a></p></div></aside>
                                                    
                    </div>
                
                                    <section id="tm-bottom-a" class="uk-grid uk-grid-collapse tm-block-alternative uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-space uk-text-center"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/82.html" target="_blank" rel="noopener noreferrer"
							title="Standard:  www.leichenfledderer.de">
							<img
								src="http://www.legacy.de/images/banners/LF-Banner_gif4.gif"
								alt=" www.leichenfledderer.de"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-space"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/67.html" target="_blank" rel="noopener noreferrer"
							title="Standard: Veronica">
							<img
								src="http://www.legacy.de/images/banners/KM-Banner_Veronica-650x83.gif"
								alt="Veronica"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                                    <section id="tm-bottom-b" class="uk-grid uk-grid-collapse uk-hidden-small tm-block-muted uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-hidden-small uk-width-medium-1-1"><div class="uk-panel uk-hidden-small uk-text-center"><div class="bannergroup">

	<div class="banneritem">
										<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=791100&js=1&site=8476&b=244&target=_blank&title=sale" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=791100&site=8476&type=b244&bnb=244" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=791100&site=8476&b=244" border="0" title="sale" alt="sale" width="728" height="90" /></a></noscript>
<!-- END PARTNER PROGRAM -->				<div class="clr"></div>
	</div>

</div>
</div></div>
</section>
                
                            </div>

                            <footer id="tm-footer" class="tm-footer">

                                            <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                    
                    <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/impressum.html">Impressum</a></li><li><a href="/haftungsauschluss.html">Haftungsauschluss</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div>
                </footer>
            
            
        </div>

                    <div id="offcanvas" class="uk-offcanvas">
                <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><div class="uk-panel">
<form id="search-113-5a4681706a8d7" class="uk-search" action="/exklusives.html" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="search...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
<ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Home</a></li><li class="uk-parent"><a href="/news.html" class="tm-tag-2">News</a><ul class="uk-nav-sub"><li><a href="/news/voe-termine.html">VÖ-Termine</a></li></ul></li><li class="uk-active"><a href="/exklusives.html" class="tm-tag-2">Exklusives</a></li><li class="uk-parent"><a href="/reviews.html" class="tm-tag-3">Reviews</a><ul class="uk-nav-sub"><li><a href="/reviews/movies.html" class="tm-tag-3">Movies</a></li></ul></li><li><a href="/stories.html" class="tm-tag-4">Stories</a></li><li class="uk-parent"><a href="/live.html" class="tm-tag-3">Live</a><ul class="uk-nav-sub"><li><a href="/live/berichte-galerien.html" class="tm-tag-4">Berichte &amp; Galerien</a></li><li><a href="/live/legacy-presents.html" class="tm-tag-4">LEGACY presents</a></li></ul></li><li class="uk-parent"><a href="/magazin.html" class="tm-tag-7">Magazin</a><ul class="uk-nav-sub"><li><a href="/magazin/heftarchiv.html" class="tm-tag-4">Heftarchiv</a></li><li><a href="/magazin/infos-zur-heft-cd.html">Infos zur Heft-CD</a></li></ul></li><li><a href="/abo.html">Abo</a></li><li><a href="http://archiv.legacy.de" class="tm-tag-9" target="_blank" rel="noopener noreferrer">Archiv</a></li><li class="uk-parent"><a href="/legacy-tv.html" class="tm-tag-10">Legacy-TV</a><ul class="uk-nav-sub"><li><a href="/legacy-tv/music-videos.html" class="tm-tag-10">Music-Videos</a></li><li><a href="/legacy-tv/stories-reports.html" class="tm-tag-10">Stories &amp; Reports</a></li><li><a href="/legacy-tv/live.html" class="tm-tag-10">Live</a></li></ul></li><li><a href="http://www.legacy-shop.com" target="_blank" rel="noopener noreferrer">Shop</a></li></ul></div>
            </div>
        
    </div>

</body>
</html>
